ロジメーターをご利用の皆様
平素よりロジメーターをご利用いただきありがとうございます。
本日12月19日(木)の6時30分頃からサービス横断設定画面へ接続できない状況が発生しており、9時52分に解消いたしました。
この度は接続障害が発生したことにより、一部サービス利用に影響が出てしまい申し訳ございませんでした。
今回発生した事象について原因究明と対応策を講じましたので、以下の通り報告いたします。
--------------------------------------------------------
【障害発生の時間帯】
2024年12月19日(木) 6時30分頃から9時52分まで
【現象】
サービス横断設定画面に接続できない。
【原因】
一時的にサーバ強い負荷がかかったことにより、サーバがダウンしました。
【応急対応】
サーバーを再起動し、復旧しました。
【恒久対応】
サーバの負荷に耐えられるよう、リソースを増強しました。
【備考】
サービス横断設定機能はロジメーター本体とは別のサーバで稼働しています。上記時間帯において影響があったのはサービス横断設定の機能のみであり、ロジメーターの作業登録や閲覧などについては影響なく、正常稼働しています。
--------------------------------------------------------
あらためまして、ユーザーの皆さまにご迷惑をおかけしたことを心よりお詫び申し上げます。
引き続き、ロジメーターの機能拡充と品質向上に努めてまいります。
今後とも変わらぬご愛顧をいただきますよう、何卒よろしくお願い申し上げます。