ロジメーターをご利用の皆様
平素よりロジメーターをご利用いただきありがとうございます。
本日の一部データへのアクセス不良に関する原因詳細と対策内容についてご連絡いたします。
■原因
当社想定よりもCSVダウンロード等の頻度が高く、該当するバッチサーバのディスク容量の圧迫が事前想定よりも早く進んでしまっておりました。
ディスク容量等の監視機能は用意しておりましたが、監視設定更新時の設定ミスにより今回の該当サーバでの監視が正常に行われておりませんでした。
■対策
・サーバのディスク容量を増加いたしました。
・監視設定について、当該サーバを含めディスク容量を含む各リソースの監視が正常に行われるよう修正いたしました。
尚、第一報でご案内させていただきました通り、今回のアクセス不良による登録データへの影響はございません。
この度はご不便をおかけし申し訳ございませんでした。今後ともロジメーターをよろしくお願いいたします。